• Hola Invitado!

    En nuestra comunidad, creemos que lo ideal es permanecer conectados! Para eso decidimos crear un grupo oficial de telegram!

    Elegimos esta plataforma dado que nos permite moderar correctamente el grupo, este admite tambien mayor cantidad de personas y ademas nos permite compartir contenido por el mismo!

    No esperes mas y unite haciendo click acá!
  • Hola Invitado!

    ¿Queres saber como funciona el foro y que son los recursos? Te dejamos todo lo que tenes que saber para iniciarte con tu aventura!

    Nos gusta que cada persona pueda expresarse y generar contenido, tambien lo valoramos haciendo llegar los contenidos a la mayor cantidad de personas posibles, enterate de como iniciar aca!

    No esperes mas y comenza a generar tu contenido!

Problemas con samba

La primer comunidad de usuarios inclusiva de Linux en español. Todo lo que linux tiene para vos encontralo acá.

markitus

Miembro Nuevo
11 May 2018
3
1
#1
Buenas tardes a todos;

Este es mi primer mensaje en el foro, aunque ya estuve haciendo consultas en el grupo de Telegram


Paso a comentarles mi problema:

Luego de instalar Deepin y realizar los correspondientes ajustes de red, al querer acceder a recursos compartidos en windows no me valida mi usuario de Active Directory.

Ej: en el gestor de archivos o en Nautilus
smb://IP_o_nombre/recurso/
me pide nombre de usuario y contraseña, además del nombre de dominio, ingreso los datos correspondientes y nuevamente me pide usuario/contraseña/nombre de dominio, no me autentica.
Anteriormente tenía un Debian 9 y no me daba este problema.

Alguien me puede dar una mano con esto?